como usar excel

¿Cómo hacer una suma en Excel?

Lentamente, las aplicaciones de oficina como Microsoft Office han ido reemplazando las viejas costumbres contables en oficinas y comercios, ya que además de ser mucho más rápidas que el anotador, la calculadora y el papel, ofrecen otras muchas características que pueden llevar a nuestro pequeño negocio a otro nivel.

Pero no sólo en los negocios y el comercio se utilizan este tipo de suites ofimáticas, también en el hogar son herramientas indispensables a la hora de llevar las cuentas de entradas y salidas. Asimismo, los estudiantes pueden sacar un inmenso provecho de ellas, en este sentido no hay nada más veloz que utilizar Excel y sus fórmulas para asegurarnos de que nuestras sumas sean correctas.

Precisamente de cómo hacer sumas en Excel hablaremos en este artículo, en donde aprenderemos a hacerlo mediante fórmulas y también forma directa.

Sumas en Excel

Paso a paso para hacer una suma en Excel

Básicamente las hojas de cálculo de Excel fueron desarrolladas con el propósito de almacenar datos en sus celdas y poder realizar con estos datos operaciones y funciones matemáticas. Es por ello que este tipo de aplicaciones podemos encontrar tantas fórmulas y funciones. En este caso, Excel ofrece varias formas de operar con estos estos datos, incluyendo las sumas, de las que hablaremos a continuación.

Suma en Excel sin fórmula

Para sacar provecho de Excel, no necesariamente debemos emplear fórmulas. En este caso podemos hacer una suma en Excel directamente el signo “+”.

Paso 1: En una hoja de cálculo nueva, introducimos los siguientes datos de ejemplo, como lo podemos ver en la imagen siguiente:

Sumas en Excel

Paso 2: Luego, en la celda “B6” añadimos un signo “=” el cual indica el inicio de la operación y sumamos los valores de la celdas B2, B3,  B4 y B5. La operación se deberá hacer de la siguiente manera: =B2+B3+B4+B5.

Paso 3: Para finalizar, pulsamos la tecla “Enter” del teclado, lo que inmediatamente hará aparecer el resultado de la suma en Excel.

Sumas en Excel

Suma en Excel con fórmula

Además de la suma en Excel sin fórmula, también tenemos disponible una forma de sumar en Excel con fórmulas, lo que nos permite mayor flexibilidad, sobre todo en hijas de cálculo con enormes cantidades de datos.

Esta fórmula se denomina “SUMA” y es una de las principales herramientas para la suma en Excel. En el caso de esta fórmula, la deberemos emplear siguiendo la sintaxis correcta, que es la siguiente:

=SUMA(A5:A15)

 =SUMA(A5:A15, C8:C30)

Sin embargo, para hacerlo de manera sencilla siempre podremos recurrir a insertar una función. Para insertar la función “SUMA”, debemos seguir los pasos que se mencionan a continuación:

Sumas en Excel

Paso 1: Nos situamos en la celda en la que necesitamos sumar los valores y seleccionamos en el menú la opción “Fórmulas”, y luego de ello seleccionamos el ítem “Insertar función”.

Sumas en Excel

Paso 2: En el cuadro que aparece, seleccionamos la opción “SUMA” y luego sobre el botón “Aceptar”.